【macOS High Sierra をお使いの方へ】管理者権限に関する重大なバグ対応のお願い

macOS High Sierra をお使いの方へ

パスワードなしに管理者権限を利用される重大なバグが発見されました。
詳細:http://www.bbc.com/japanese/42164598(BBCニュース)

すでにバグ修正パッチが提供されて(Security Update 2017-001)います。
記事にはルートユーザーを有効化する一時的な回避策が書かれていますが、有効にすること自体がセキュリティ的に非推奨です。
バグ修正パッチが提供されていますので、回避策を利用せず、ソフトウェアアップデートを実施し、バグ修正パッチを適用していただきますようお願いします。

※ソフトウェアアップデート方法:https://support.apple.com/ja-jp/HT201541

2017年11月30日 情報処理室長・木谷

記事を評価する(This article is evaluated): [1 Star2 Stars3 Stars4 Stars5 Stars] 未評価(Not Yet)
Loading...